<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns='http://www.w3.org/1999/xhtml'>
<head>
		<title>Україна нескоро отрима План дій щодо членства в НАТО, - експерт Час.ю |  | ЧАС.UA</title>
	<meta http-equiv="Content-type" content="text/html; charset=UTF-8"/>
	<meta name="description" content="План дій щодо членства в НАТО, тарас семенюе, політолг, експерт, НАТО, ПДЧ, оборона"/>
	<meta name="keywords" content="План дій щодо членства в НАТО, тарас семенюе, політолг, експерт, НАТО, ПДЧ, оборона"/>
	<meta name="robots" content="noarchive" /> 
	<meta name="robots" content="index,follow" />
	<meta name="area" content="Україна нескоро отрима План дій щодо членства в НАТО, - експерт Час.ю | "/>
	<script type="text/javascript" src="/lib/jquery/jquery.min.js"></script>
		<style type="text/css">

 .mod_static_title        {font-family:'MyriadPro'; font-size:36px;color: #424242;}
 .mod_static_text         {color: #4A4A4A;}
 .mod_static_ramka         {font-family:'MyriadPro';  color: #4A4A4A;line-height:1.2; padding:10px; border: #F5F5F5 1px solid;}
 .mod_static_adres         {font-family:Arial;font-size:12px; color: #4A4A4A;line-height:1.2; padding:20px; margin: 10px 5px 10px 15px; width:260px; height:160px; background:url('/img/plashka_adres.jpg') no-repeat;}



.calendar {
	float:left;
	margin-right:20px;
	margin-bottom:20px;
	width:150px;
	height:150px;
}
.cyear {
	float:left;
	padding:3px;
}
.cyearact {
	border:1px solid red;
}
.mod_news_pad {padding-left:15px;}

.mod_news_item_title       {
font-size:24px;
font-weight:normal;
color:#ffffff;
text-decoration:none;
position:relative;
top:5px;
}

#mod_news_item_title2      {
font-size:14px;
font-weight:normal;
color:#E76D2C;
text-decoration:none;
}

#mod_news_time{
    font-size:12px;
    color:#777777;
    padding-right:5px;
}

.mod_news_anno {
padding:10px;
font-size:12px;
font-weight:normal;
color:#BCBCBC;
text-decoration:none;
    }

a.mod_news_anno:hover {text-decoration:none}

.mod_news_dalee       {
    float:left;
    margin:5px;
    padding:0px 5px 3px 18px;
    font-size:12px;
    font-weight:normal;
    color:#82B300;
    text-decoration:none;
    background:url('/img/arrow2.jpg') no-repeat;
    }

.mod_news_allnews       {
font-size:14px;
font-weight:normal;
color:#E76D2C;
text-decoration: none;
    }
    
a.mod_news_allnews:hover {text-decoration:none;}

.mod_news_lst_main_title  {font-size:12px; font-weight:normal; color:#BCBCBC;text-decoration:none;}
.mod_news_hot_title  {font-size:22px; font-weight:normal; color:#E4B756;text-decoration:none;}
.mod_news_hot_anno  {font-size:14px; font-weight:normal; color:#BCBCBC;text-decoration:none;}

.mod_news_lst_title       {
float:left;
font-size:14px;
font-weight:normal;
color:#424242;
text-decoration:none;
}

.mod_news_lst_anno       {font-size:12px; font-weight:normal; color:#424242;text-decoration:none;}
.mod_news_lst_time1       {font-size:26px; font-weight:normal; color:#ffffff;text-decoration:none;padding-top:-5px;}
.mod_news_lst_time2       {font-size:14px; font-weight:normal; color:#ffffff;text-decoration:none;}

 #news_title   {font-size:14px; font-weight:bold; color:#000000;text-decoration:none;padding-top:2px;}
 
.news_navi_link       {font-size:12px;text-decoration:none;color:#3C6DF9;font-weight:bold}
.news_navi_link:hover {text-decoration:underline;}

.mod_news_pag        {font-size:12px; font-weight:normal; color:#BCBCBC;text-decoration:none;}
.mod_news_pag:active {color:#ffffff;}

.mod_news_tree_title{
    font-size:16px;
    font-weight:normal;
    color:#ffffff;
    text-decoration:none;
}


	.hdbk {
		margin-top:10px;
		margin-bottom:10px;
		font-size:11px;
	}
	.scroll {
		max-height:440px;
		overflow:auto;
	}
	.hdbk h3 {
	}
	.hdbk h4, .hdbk h4 a {
		color:#4397cd;
		text-transform:uppercase;
		margin-bottom:10px;
	}
	.hdbk h5 {
		color:#525252;
		font-size:14px;
		text-transform:uppercase;
		margin-bottom:4px;
	}
	.hdbk ul {
		list-style:none;
		margin-left:0px;
	}
	.hdbk ul li {
		margin-bottom:5px;
	}
	.hdbk a {
		color:#444444;
		text-decoration:underline;
		text-transform:uppercase;
	}
	.hdbk a:hover {
		text-decoration:none;
	}
	b {
		color:#474747;
	}
	.hdbk_item {
		clear:both;
		margin-bottom:10px;
		padding:0px;
	}
	.hdbk_item .img {
		float:left;
		width:40px;
	}
	.hdbk_item .name {
		padding-top:4px;
	}
	#center .hdbk_item .name {
		padding-top:10px;
	}
	.addbox {
		margin-top:10px;
	}
	.addbox a {
		color:#4397cd;
		font-size:15px;
	}

	.ads {
		width:100%;
		text-align:center;
		font-size:11px;
		padding:5px;
		border:1px solid #ededed;
		margin-top:10px;
		clear:both;
		margin-bottom:10px;
	}
	.ads .ads_item {
		float:left;
		/*width:132px;
		height:140px;
		margin-left:17px;
		margin-right:17px;*/
	}
	.ads .ads_item .img {
		/*width:132px;
		height:100px;*/
		overflow:hidden;
	}
	.ads .ads_item .text {
		/*width:132px;*/
	}
	.ads h3{
		font-size:12px;
		font-weight:bold;
		background:none;
		color:#444444;
		text-transform:none;
		padding:0;
		margin:0px;
	}
</style>
	<link href="/style.css" rel="stylesheet"/>
	<script src="/lib/jquery/selectbox/jquery.selectBox.min.js" type="text/javascript"></script>
	<link href="/lib/jquery/selectbox/jquery.selectBox.css" rel="stylesheet" type="text/css" />
		<link rel='alternate' type='application/rss+xml' href='/rss.xml' title='Україна нескоро отрима План дій щодо членства в НАТО, - експерт Час.ю | ' />
	<link media="screen" rel="stylesheet" href="/lib/jquery/colorbox/colorbox.css" />
	<script type="text/javascript" src="/lib/jquery/colorbox/jquery.colorbox.js"></script>
	<link media="screen" rel="stylesheet" href="/lib/jquery/jcarousellite/jcarousellite.css" />
	<script type="text/javascript" src="/lib/jquery/jcarousellite/jcarousellite.js"></script>
	<link rel="stylesheet" href="/lib/jquery/slides/css/global.css" />
	<script type="text/javascript" src="/lib/jquery/slides/js/slides.min.jquery.js"></script>
		<meta property="fb:admins" content="827033359"/>
	<script type="text/javascript" src="/lib/jquery/other.js"></script>
	</head>

<body>
<div id="fb-root"></div>

<div id="container">
	<div id="top">
		<div id="banner_top">
			<p><a href="http://ucsd.org.ua/?utm_source=timeua&amp;utm_medium=ref&amp;utm_campaign=secondary" target="_blank"><img src="../../../upload/ads/baner_v.jpg" alt="" width="786" height="120" /></a></p>		</div>
		<div id="clocks">
						<table class="clt" cellpadding="0" cellspacing="0" width="100%" border="0">
				<tr>
					<td rowspan="2" width="73px" style="padding:2px;">
						<img src="/img/clock_l.jpg" alt=""/>
					</td>
					<td rowspan="2" style="padding:2px;">
						КИЕВ<br/><span id="p76">14:39</span>
					</td>
					<td width="28px" style="padding:2px;padding-top:7px;padding-bottom:0px;">
						<img src="/img/clock_s.jpg" alt=""/>
					</td>
					<td class="smt" style="padding:2px;padding-top:7px;padding-bottom:0px;">
						Брюссель<br/><span id="p27">13:39</span>
					</td>
				</tr>
				<tr>
					<td width="28px" style="padding:2px;padding-top:7px;padding-bottom:0px;">
						<img src="/img/clock_s.jpg" alt=""/>
					</td>
					<td class="smt" style="padding:2px;padding-top:7px;padding-bottom:0px;">
						Москва<br/><span id="p95">15:39</span>
					</td>
				</tr>
				<tr><td colspan="4" class="text_date">Вторник,&nbsp;29&nbsp;июня&nbsp;2021</td></tr>				<tr>
					<td colspan="4" class="inform_top">
						<!-- <img src="/img/_inform_top.jpg" alt="" /> -->
						<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addzis">
<a class="addthis_button_preferred_1"></a>
<a class="addthis_button_preferred_2"></a>
<a class="addthis_button_preferred_3"></a>
<a class="addthis_button_preferred_4"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};
var addthis_config = {
     data_track_clickback: false 
} 
</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=tobto"></script>
<!-- AddThis Button END -->
					</td>
				</tr>
			</table>
		</div>
	</div>
	<div id="header">
		<div id="header_top">
			<div id="logo_bg">
				<div id="logo">
					<a title="Новости Украины. ЧАС.UA" href="/"><img src="/img/logo.png" alt="Новости Украины" /></a>
				</div>
			</div>
						<div id="h_r">
								<div class="sel_r">
					<div class="tr">Твой регион</div>
					<form action="" method="post" id="fn" name="fn" class="regionform"><select name="region" id="region" onchange="GoToRegion('fn','region');"><option value='0'>Вся Украина</option><option value='1'>АР Крым</option><option value='2'>Винницкая обл.</option><option value='3'>Волынская обл.</option><option value='4'>Днепропетровская обл.</option><option value='5'>Донецкая обл.</option><option value='6'>Житомирская обл.</option><option value='7'>Закарпатская обл.</option><option value='8'>Запорожская обл.</option><option value='9'>Ивано-Франковская обл.</option><option value='908'>Киев</option><option value='10'>Киевская обл.</option><option value='11'>Кировоградская обл.</option><option value='12'>Луганская обл.</option><option value='13'>Львовская обл.</option><option value='14'>Николаевская обл.</option><option value='15'>Одесская обл.</option><option value='16'>Полтавская обл.</option><option value='17'>Ровенская обл.</option><option value='1943'>Севастополь</option><option value='18'>Сумская обл.</option><option value='19'>Тернопольская обл.</option><option value='20'>Харьковская обл.</option><option value='21'>Херсонская обл.</option><option value='22'>Хмельницкая обл.</option><option value='23'>Черкасская обл.</option><option value='24'>Черниговская обл.</option><option value='25'>Черновицкая обл.</option></select></form>				</div> 
			
			</div>
		</div>
		<div id="menu_t">
			<ul class='topnav'><li class='e0'><a href='/'>украина</a></li><li class='e1'><a href='/item/1/2/'>Политическая</a></li><li class='e2'><a href='/item/1/3/'>Экономическая</a></li><li class='e3'><a href='/item/1/4/'>Социальная</a></li><li class='e4'><a href='/item/1/5/'>Правовая</a></li><li class='e5'><a href='/item/1/6/'>Корпоративная</a></li><li class='e_kyiv'><a href='/kiev/'>Киев</a></li></ul><div id='search'><form action='/search' method='post'><input size='10' id='s_inp' name='search' type='text' value='поиск на сайте'
								onfocus='SearchFocus("поиск на сайте","s_inp");'
								onblur='SearchBlur("поиск на сайте","s_inp");' />
					<input id='s_go' type='submit' value='&nbsp;' /></form></div>		</div>
	</div>
	<div id="page_cnt">
		<div id="left">
			<table border='0' cellspacing='0' cellpadding='0'><tr><td><table border='0' cellspacing='0' cellpadding='0'><tr><td><table class="sideline" cellpadding="0" cellspacing="0" width="100%" border="0"><tr><td><h3 style="margin-left:10px;">Новости</h3></td><td><form action="" method="post" id="fns" name="fns" class="regionform"><select name="regions" id="regions" onchange="GoToRegion('fns','regions');"><option value='0'>Вся Украина</option><option value='1'>АР Крым</option><option value='2'>Винницкая обл.</option><option value='3'>Волынская обл.</option><option value='4'>Днепропетровская обл.</option><option value='5'>Донецкая обл.</option><option value='6'>Житомирская обл.</option><option value='7'>Закарпатская обл.</option><option value='8'>Запорожская обл.</option><option value='9'>Ивано-Франковская обл.</option><option value='908'>Киев</option><option value='10'>Киевская обл.</option><option value='11'>Кировоградская обл.</option><option value='12'>Луганская обл.</option><option value='13'>Львовская обл.</option><option value='14'>Николаевская обл.</option><option value='15'>Одесская обл.</option><option value='16'>Полтавская обл.</option><option value='17'>Ровенская обл.</option><option value='1943'>Севастополь</option><option value='18'>Сумская обл.</option><option value='19'>Тернопольская обл.</option><option value='20'>Харьковская обл.</option><option value='21'>Херсонская обл.</option><option value='22'>Хмельницкая обл.</option><option value='23'>Черкасская обл.</option><option value='24'>Черниговская обл.</option><option value='25'>Черновицкая обл.</option></select></form></td></tr></table><div class="left_news"><div class="news_item news_pad"><span class="news_time">17&nbsp;июня,&nbsp;17:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/4/"><span class="cat cat4">Социальная</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/4/65046.html">Український Центр суспільного розвитку  братиме участь в освітньому проєкті “Новітня академія демократичного управління”</a></div></div><div class="news_item news_pad"><span class="news_time">16&nbsp;июня,&nbsp;12:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/4/"><span class="cat cat4">Социальная</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/4/65045.html">В Україні відновлюватимуть ліси з урахуванням змін клімату, - Юрій Болоховець</a></div></div><div class="news_item news_pad"><span class="news_time">09&nbsp;июня,&nbsp;15:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/2/"><span class="cat cat2">Политическая</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/2/65044.html">Білий дім підтримує вступ України до НАТО</a></div></div><div class="news_item news_pad"><span class="news_time">09&nbsp;июня,&nbsp;13:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/3/"><span class="cat cat3">Экономическая</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/3/65043.html">Україна наближається до створення повноцінного фондового ринку</a></div></div><div class="news_item news_pad"><span class="news_time">09&nbsp;июня,&nbsp;11:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/4/"><span class="cat cat4">Социальная</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/4/65042.html">ПФУ провів перерахунок пенсій: хто отримав підвищення</a></div></div><div class="news_item news_pad"><span class="news_time">09&nbsp;июня,&nbsp;09:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/2/"><span class="cat cat2">Политическая</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/2/65041.html">Закон Зеленського нагадує спроби сподобатися суспільству, - політолог</a></div></div><div class="news_item news_pad"><span class="news_time">08&nbsp;июня,&nbsp;15:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/3/"><span class="cat cat3">Экономическая</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/3/65039.html">Новий транш для України залежить від проведення реформи правосуддя, - представник ЄС</a></div></div><div class="news_item news_pad"><span class="news_time">08&nbsp;июня,&nbsp;13:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/4/"><span class="cat cat4">Социальная</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/4/65040.html">Іспанія відкриває кордони для вакцинованих туристів</a></div></div><div class="news_item news_pad"><span class="news_time">08&nbsp;июня,&nbsp;11:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/2/"><span class="cat cat2">Политическая</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/2/65038.html">Закон про деолігархізацію: як реєстр олігархів змінить Україну</a></div></div><div class="news_item news_pad"><span class="news_time">08&nbsp;июня,&nbsp;09:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/3/"><span class="cat cat3">Экономическая</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com/news/1"><span class="reg">Украина</span></a><br/><div class="newsreg"><a href="http://timeua.com/news/3/65037.html">Мінекології планує створити Український кліматичний фонд</a></div></div><div class='news_bottom'>
				<a class='showall' href='http://timeua.com/news/1'>Все Новости</a><br/><a href='/send'>Прислать новость</a></div></div></td></tr></table></td></tr></table>			<br/>
		</div>
		<div id='content_noth'>			<div id="center">
				<br/><script type='text/javascript'>
/* <![CDATA[ */
function news_wop(url,opts,w,h){window.open(url,'',opts+',width='+w+',height='+h);}
/* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
function prn_news(id){opts='toolbar=no,location=no,directories=no,status=yes,menubar=no,scrollbars=yes';news_wop('/admin/mods/mod_news/print/prn_news.php?id='+id+'&lng=_ru',opts,600,500) }
/* ]]> */
</script><div class='news_item'><h1>Україна нескоро отримає План дій щодо членства в НАТО, - експерт</h1><div class="news_tc"><span class="news_time">31&nbsp;мая,&nbsp;15:00</span>&nbsp;&nbsp;<a class="nfbl" href="/item/1/2/"><span class="cat cat2">Политическая</span></a>&nbsp;&nbsp;<a class="nfbl" href="http://timeua.com//1"><span class="reg">Украина</span></a></div><div><i><p class="MsoNormal" style="margin: 0cm; font-size: medium; font-family: Calibri, sans-serif; caret-color: #000000; color: #000000; text-align: justify;"><span style="font-size: medium;"><em><strong><span lang="UK">У</span>країна нескоро отримає План дій щодо членства в НАТО. Таку думку висловив експерт-міжнародник Тарас Семенюк<span lang="UK">.</span></strong></em></span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: medium; font-family: Calibri, sans-serif; caret-color: #000000; color: #000000; text-align: justify;"><span style="font-size: medium;"><em><strong><span lang="UK">&nbsp;</span></strong></em></span></p></i></div><div class="news_one_page"><img src='/upload/newscrop/2021-05-31_14-05-44.jpg' alt='Україна нескоро отримає План дій щодо членства в НАТО. Таку думку висловив експерт-міжнародник Тарас Семенюк.' class='fullnewsimg'/><p class="MsoNormal" style="margin: 0cm; font-size: medium; font-family: Calibri, sans-serif; caret-color: #000000; color: #000000; text-align: justify;">"Я думаю, остаточно шансу отримати ПДЧ в НАТО ми не втратили, він завжди є. Просто для одних країн він швидший, а для інших &ndash; набагато довший. Цей план залежить від багатьох факторів, особливо від геополітики. Сьогодні геополітика нам дає розуміння того, що Україна нескоро може отримати&nbsp;&nbsp;ПДЧ.&nbsp;</p>
<p class="MsoNormal" style="margin: 0cm; font-size: medium; font-family: Calibri, sans-serif; caret-color: #000000; color: #000000; text-align: justify;">&nbsp;</p>
<p class="MsoNormal" style="margin: 0cm; font-size: medium; font-family: Calibri, sans-serif; caret-color: #000000; color: #000000; text-align: justify;">Нещодавно з&rsquo;явилися новини про те, що ми отримали оновлений пакет цілей щодо партнерства в НАТО, не членства, це різні речі &ndash; цей пакет стосується більше цілей щодо реформування наших оборонних", &mdash; сказав він<span lang="UK">,&nbsp;<a style="color: #954f72;" href="https://ukraina24.segodnya.ua/ua/vlast-news/10402-ukraine-neskoro-otkroyut-put-v-nato-ekspert-obyasnil-pochemu">пише</a>&nbsp;Україна 24.</span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: medium; font-family: Calibri, sans-serif; caret-color: #000000; color: #000000; text-align: justify;"><span lang="UK">&nbsp;</span></p>
<p class="MsoNormal" style="margin: 0cm; font-size: medium; font-family: Calibri, sans-serif; caret-color: #000000; color: #000000; text-align: justify;">&nbsp;</p></div></div>		<div class="solial_btn_item">
			<div>
				<g:plusone size="medium" annotation="none"></g:plusone>
				<script type="text/javascript">
					window.___gcfg = {lang: 'ru'};
					(function() {
						var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
						po.src = 'https://apis.google.com/js/plusone.js';
						var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
					})();
				</script>
			</div>
			<div>
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" data-count="none">Твитнуть</a>
				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
			</div>
			<div>
				<div id="fb-root"></div>
				<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
				<div class="fb-like" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
			</div>
		</div>
		<table width="100%" cellpadding="20" cellspacing="20"><tr>
			<td>
				<div><!--<a href="/news/2" class="back_news">&larr;</a>-->
				<a href="javascript:history.go(-1);" class="back_news">&larr;</a>
				</div>
			</td><td align='right'>
				<a href="javascript:prn_news(65010)"><img align=absmiddle border=0 src=/admin/mods/mod_news/img/print.gif></a>
				<a class=mod_news_sub href="javascript:prn_news(65010)">Версия для печати</a>
			</td>
		</tr></table><div class='news_bottom'><a class='showall' href='/news/2/65010.html?comments'>Комментарии</a></div><div class='poh_st'><h3>Читайте также</h3><!--SELECT * FROM mod_news_items WHERE ison='1' AND stamp<1624966790 AND ((`keywords` LIKE '%План%') OR (`keywords` LIKE '%дій%') OR (`keywords` LIKE '%щодо%') OR (`keywords` LIKE '%членства%') OR (`keywords` LIKE '%в%') OR (`keywords` LIKE '%НАТО%') OR (`keywords` LIKE '%тарас%') OR (`keywords` LIKE '%семенюе%') OR (`keywords` LIKE '%політолг%') OR (`keywords` LIKE '%експерт%') OR (`keywords` LIKE '%НАТО%') OR (`keywords` LIKE '%ПДЧ%') OR (`keywords` LIKE '%оборона%')) ORDER BY rand() LIMIT 5--><ul><li><a href="http://timeua.com/news/2/52034.html">На Донбассе российские оккупанты "поздравили" украинских военных</a></li><li><a href="http://timeua.com/news/6/11766.html">В Тернополе молокозавод перешел на бумажную упаковку </a></li><li><a href="http://timeua.com/news/5/2041.html">Запорожская прокуратура "наехала" на налоговую</a></li><li><a href="http://timeua.com/news/4/30598.html">Компенсировать убытки Крымской железной дороги будут жители Крыма</a></li><li><a href="http://timeua.com/news/2/38079.html">"Правый сектор" с кулаками кинулся защищать чучело прокурора Запорожской области</a></li></ul></div>		<div>
			<!--  News Join -->
			<style>
			.join_informer_3232 * { border: none; padding: 0; margin: 0; }
			.join_informer_3232 { text-align:left; clear: both; padding: 5px;}
			.join_informer_3232 a.join_link, a.join_text {font-size: 12px;
			font-family: Arial; margin-bottom:10px; color:#000000;text-decoration:none; font-weight:normal;}
			.join_informer_3232 a.join_link:hover, a.join_text:hover { color:#4397cd;text-decoration:underline;}
			.join_informer_3232 .join_img {width: 90px; height: 90px;  margin-right:
			2px; }
			</style>
			<div class="join_informer_3232" id="join_informer_3232"></div>
			<!-- Асинхронный код, 13.010.2014 -->
			<script type="text/javascript">  (function() { var i = document.createElement("script"); i.type = "text/javascript"; i.async = true; i.charset = "UTF-8"; i.src = "http://partner.join.com.ua/async/3232/";
			var s = document.getElementsByTagName("script")[0];
			s.parentNode.insertBefore(i, s);
			})();</script>
			<!--  News Join -->
		</div>
		<div><br/><br/>
			<div id="rt-n-3424"><a href="http://ru.redtram.com/catalogue/economics-and-finance/" target="_blank">Новости экономики</a></div>
			<script type="text/javascript" language="javascript" charset="UTF-8" src="http://js.ru.redtram.com/n4p/t/i/timeua.com_3424.js"></script>
		</div>
		<div class='centerline'></div><br/><div class="map"><br/></div><br/><script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-7920819099373650";
/* Time - Middle 468&#42;60 */
google_ad_slot = "7895374129";
google_ad_width = 468;
google_ad_height = 60;
// ]]></script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script><br/><br/><br/><div class='centerline'></div>			</div>
		</div>
		<div id='right_noth'><table border='0' cellspacing='0' cellpadding='0'><tr><td><table border='0' cellspacing='0' cellpadding='0'><tr><td><div class="left_news rbl"><h3 class="h3np">Публикации</h3><div class="news_item"><div class="news_prev"><div class="newsimgfl"><div><img src="/upload/newscrop/2021-06-04_12-02-02.jpg" alt="Уже понад три місяці Україна вакцинує своїх громадян від коронавірусу. Підсумок: мільйон щеплених однією дозою і трохи більше 100 тисяч – двома.  До вересня, тобто ще за три місяці, ця кількість магічним чином має збільшитись на 5 мільйонів. А до кінця гр"/></div></div><a class="" href="http://timeua.com/news/12/65031.html">Колективний імунітет до COVID-19: чому Україна «пасе задніх» з вакцинацією </a><br/></div></div><div class="news_item"><div class="news_prev"><div class="newsimgfl"><div><img src="/upload/newscrop/2021-05-13_14-25-48.jpg" alt="Урбанізація як масове явище останніх десятиліть іде на спад. Зараз великі українські міста притягують населення не стільки із сільської місцевості, скільки з малих та середніх міст."/></div></div><a class="" href="http://timeua.com/news/11/64955.html">Майбутнє за агломерацією або як планують обєднувати українські міста</a><br/></div></div><div class="news_item"><div class="news_prev"><div class="newsimgfl"><div><img src="/upload/newscrop/2021-04-26_12-19-21.jpg" alt="В Україні вкотре заговорили про пенсійну реформу. Влада планує нарешті запустити другу, накопичувальну ланку пенсійної системи, аби працівники не лише "скидалися" на виплати теперішнім пенсіонерам, а й відкладали гроші собі."/></div></div><a class="" href="http://timeua.com/news/11/64902.html">Пенсійне забезпечення українців: на що і коли чекати</a><br/></div></div><div class='news_bottom'>
				<br/><a class='showall' href='http://timeua.com/news/7'>Все Публикации</a><br/>
			</div></div></td></tr></table></td></tr></table><p>&nbsp;</p>
<script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TimeUA- Right V2 -->
<p><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;"></ins></p>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
<p>&nbsp; &nbsp;<a href="http://svitmolodi.com.ua/ru/catalog/otdyih" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../upload/ads/4n.jpg" alt="" width="178" height="297" /></a></p>
<p>&nbsp;</p><table border='0' cellspacing='0' cellpadding='0'><tr><td><table border='0' cellspacing='0' cellpadding='0'><tr><td><div class="left_news rbl"><h3 class="h3np">Пресс-релизы</h3><div class="news_item"><div class="news_prev rbl"><div class="newsimgfl"><div><img src="/upload/newscrop/2018-05-15_14-01-06.jpg" alt=""/></div></div><a class="" href="http://timeua.com/news/17/60714.html">В Україні створили власну соціальну мережу для музикантів Mashamusic.org</a><br/></div></div><div class="news_item"><div class="news_prev rbl"><a class="" href="http://timeua.com/news/17/59393.html">Про вчителів та знущання в школі. Моя історія </a><br/></div></div><div class="news_item"><div class="news_prev rbl"><a class="" href="http://timeua.com/news/8/58401.html">На фестивалі “Тепле Різдво” виступить діджей з Південної Іспанії  Javiro</a><br/></div></div><div class='news_bottom'>
				<br/><a class='showall' href='http://timeua.com/news/8'>Все Пресс-релизы</a><br/>
			</div></div></td></tr></table></td></tr></table><p>&nbsp;</p>
<script src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TimeUA- Right V2 -->
<p><ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;"></ins></p>
<script type="text/javascript">// <![CDATA[
(adsbygoogle = window.adsbygoogle || []).push({});
// ]]></script>
<p>&nbsp; &nbsp;<a href="http://svitmolodi.com.ua/ru/catalog/otdyih" target="_blank"><img style="display: block; margin-left: auto; margin-right: auto;" src="../../../upload/ads/4n.jpg" alt="" width="178" height="297" /></a></p>
<p>&nbsp;</p><div class='rpogoda'><br/><div id="SinoptikInformer" style="width:228px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a onmousedown="siClickCount();" href="http://sinoptik.ua/" target="_blank">Погода</a><a onmousedown="siClickCount();" class="siLogo" href="http://sinoptik.ua/" target="_blank"><img alt="Прогноз погоды" src="http://informers.sinoptik.ua/img/t.gif" /></a> <span id="siHeader"></span></div></div></div><div class="siBody"><div class="siCity"><div class="siCityName"><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-киев" target="_blank">Погода в <span>Киеве</span></a></div><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div><div class="siLinks"><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-житомир" target="_blank">Погода в Житомире</a>&nbsp;</span><span><a onmousedown="siClickCount();" href="http://sinoptik.ua/погода-винница" target="_blank">Погода в Виннице</a>&nbsp;</span></div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="http://informers.sinoptik.ua/js3.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script></div>



			</div>
		<div style='clear:both;'></div><div class='ads'><h3>Обзор сети</h3><a href='/send'>Разместить рекламу</a><br/><br/><div class='ads_item'><script type="text/javascript">// <![CDATA[
google_ad_client = "ca-pub-7920819099373650";
/* TimeUa - Bottom2 */
google_ad_slot = "1357816129";
google_ad_width = 728;
google_ad_height = 90;
// ]]></script>
<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type="text/javascript">
</script></div><div style='clear:both;'></div></div><div style='clear:both;'></div>
	</div>
	<div id="footer">
	<div class='bootom_b'><ul class='f_banners'><li><a class='itemname' href='/item/1/2/'><span class='itennameh'>Украина Политическая</span></a><a href='/item/2/65038.html'>
							<img src='/resize/resizer.php?image=2021-06-07_21-25-51.jpg&type=news&width=205&height=142&method=crop' alt='' width='205px' heiht='142px'/>
						</a><br/><a class='fbnt' href='/item/2/65038.html'><span>Закон про деолігархізацію: як реєстр олігархів змінить Україну</span></a></li><li><a class='itemname' href='/item/1/3/'><span class='itennameh'>Украина Экономическая</span></a><a href='/item/3/65039.html'>
							<img src='/resize/resizer.php?image=2021-06-07_21-35-13.jpg&type=news&width=205&height=142&method=crop' alt='' width='205px' heiht='142px'/>
						</a><br/><a class='fbnt' href='/item/3/65039.html'><span>Новий транш для України залежить від проведення реформи правосуддя, - представник ЄС</span></a></li><li><a class='itemname' href='/item/1/4/'><span class='itennameh'>Украина Социальная</span></a><a href='/item/4/65042.html'>
							<img src='/resize/resizer.php?image=2021-06-09_08-17-01.jpg&type=news&width=205&height=142&method=crop' alt='' width='205px' heiht='142px'/>
						</a><br/><a class='fbnt' href='/item/4/65042.html'><span>ПФУ провів перерахунок пенсій: хто отримав підвищення</span></a></li><li><a class='itemname' href='/item/1/5/'><span class='itennameh'>Украина Правовая</span></a><a href='/item/5/64254.html'>
							<img src='/resize/resizer.php?image=2019-12-20_13-16-27.jpg&type=news&width=205&height=142&method=crop' alt='' width='205px' heiht='142px'/>
						</a><br/><a class='fbnt' href='/item/5/64254.html'><span>Парламент ухвалив закон про трансплантацію</span></a></li><li><a class='itemname' href='/item/1/6/'><span class='itennameh'>Украина Корпоративная</span></a><a href='/item/6/58800.html'>
							<img src='/resize/resizer.php?image=2018-02-08_14-39-30.jpg&type=news&width=205&height=142&method=crop' alt='' width='205px' heiht='142px'/>
						</a><br/><a class='fbnt' href='/item/6/58800.html'><span>Тысячи гаджетов на Android заразили новым вирусом для добычи криптовалюты </span></a></li></ul><div style='clear:both;'></div></div><div class='fnav'><a href='/send'>Пишите нам</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href='/about-us'>О нас</a>&nbsp;&nbsp;&nbsp;&nbsp;<a href='/rss-feeds'>RSS-ленты</a><div style="float:right;margin: 0 10px 0 0;"><a href="#"><img target="_blank" alt="TimeUA на Фейсбуке" src="/img/social/facebook.png"></a>
<a target="_blank" href="https://twitter.com/TimeUANews"><img alt="ЧАС.UA на Твиттере" src="/img/social/twitter.png"></a>
<a target="_blank" href="/rss.xml"><img alt="Подпишись на RSS-новости!" src="/img/social/rss.png"></a></div></div><div class='f_desc'><p style="text-align: center;">Использование любых материалов, размещённых на сайте, разрешается при условии ссылки на TimeUa.com<a style="position: absolute; left: -1557px; top: 0;" href="https://runetkix.top/"><img title="рунетки" src="http://i.imgur.com/ILQ23tl.jpg" alt="рунетки" width="468" height="60" /></a></p></div>	
	<!--  BANNERS PLACE -->
	
	<div id="banners">

<!--bigmir)net TOP 100-->
<script type="text/javascript" language="javascript"><!--
function BM_Draw(oBM_STAT){
document.write('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-right:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_center.gif\');"><div style="text-align:center;"><a href="http://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'http://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
}
//-->
</script>
<script type="text/javascript" language="javascript"><!--
bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16919047,s:16919047,t:0,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
for(var f=self;f!=f.parent;f=f.parent)bm.w++;
try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
r=bmD.referrer.slice(7);if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400);bm.v^=r.length}
bm.v^=window.location.href.length;for(var x in bm) if(/^[ovstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];
bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="http://c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
//-->
</script>
<noscript>
<a href="http://www.bigmir.net/" target="_blank"><img src="http://c.bigmir.net/?v16919047&s16919047&t2" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100-->

<!-- I.UA counter --><a href="http://www.i.ua/" target="_blank" onclick="this.href='http://i.ua/r.php?156693';" title="Rated by I.UA">
<script type="text/javascript" language="javascript"><!--
iS='<img src="http://r.i.ua/s?u156693&p117&n'+Math.random();
iD=document;if(!iD.cookie)iD.cookie="b=b; path=/";if(iD.cookie)iS+='&c1';
iS+='&d'+(screen.colorDepth?screen.colorDepth:screen.pixelDepth)
+"&w"+screen.width+'&h'+screen.height;
iT=iD.referrer.slice(7);iH=window.location.href.slice(7);
((iI=iT.indexOf('/'))!=-1)?(iT=iT.substring(0,iI)):(iI=iT.length);
if(iT!=iH.substring(0,iI))iS+='&f'+escape(iD.referrer.slice(7));
iS+='&r'+escape(iH);
iD.write(iS+'" border="0" width="88" height="31" />');
//--></script></a><!-- End of I.UA counter -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t45.11;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet-->


</div>	
	
	
	2013 &copy; <a title="Новости Украины" href="http://timeua.com">Новости Украины</a>. ЧАС.UA <br />
	<a rel="nofollow" href="http://www.univ-ex.com/" target="_blank">Разработано в студии Universal Exports</a><br/><br/>
		</div>


</div>

</body>
</html>
